Indisponibilidade do Atendimento Telefônico
Resolved
Informamos que a comunicação pelo atendimento telefônico esta normalizado.

Agradecemos a compreensão e qualquer dúvida estamos à disposição.

Atenciosamente.
Posted 3 months ago. Jun 21, 2017 - 09:03 GMT-03:00
Identified
Prezados,

Informamos que nosso atendimento telefônico se encontra indisponível no momento. No entanto, o atendimento poderá ser efetuado normalmente através da Central de Atendimento (http://atendimento.tray.com.br/).

Nosso prazo de normalização é de 30 minutos.

Atenciosamente.
Posted 3 months ago. Jun 21, 2017 - 08:33 GMT-03:00